
Instructions to Authors for Preparing Extended 
Abstracts and Illustrations 

 
Central Atlantic Conjugate Margins Conference – Halifax 2008  

Halifax, Nova Scotia, Canada 
 

August 13-15, 2008 
 
PLEASE READ THE FOLLOWING INSTRUCTIONS CAREFULLY AND FOLLOW 

THEM CLOSELY. DEVIATION FROM THESE INSTRUCTIONS MAY RESULT IN HAVING 
YOUR PAPER REJECTED FROM THIS CONFERENCE. Everyone’s cooperation is essential 
to accomplish the goal of a successful conference within our relatively short timeframe. 

 
Publication of the CD ROM in time for the meeting and within the conference budget 

requires that these instructions be followed WITHOUT EXCEPTION and that ALL extended 
abstracts and figures be received by the Conference Agent by the deadlines specified unless 
prior arrangements have been made. Extended abstracts not meeting these requirements 
and not received by the deadline will not be included in the conference publication.  

 
The abstract that you submit as an introduction to your paper will be reproduced in a 

booklet of abstracts that will be available at the conference for reference by the attendees. 
 

DEADLINES 
 
9 June 2008: Review copies of extended abstracts and illustrations due 
23 July 2008: Final copies of extended abstracts and illustrations due 

 
CONFERENCE AGENT 
 
Trudy Lewis 
Lewis Conference Services International Inc. 
1087 Belmont on the Arm 
Halifax, Nova Scotia 
B3H 1J2 
Canada 
Phone: (902) 422-6069 
Fax: (902) 425-3064 
Email: Trudy.lewis@ns.sympatico.ca or  Trudy.Lewis@Lewisconferences.com  

 
CORPORATE RELEASE 
 

The author and/or his/her co-authors are responsible for obtaining permission to publish 
information and data contained in his/her/their paper. Permission or authorization to publish the 
contained information, whether it is well and seismic data or regional interpretations must be 
obtained prior to submitting the extended abstract. Many authors have assumed that obtaining 
such permission would be an easy and quick process. Based on our experience, this is NOT the 
case in many instances, especially when the work is regarded as important, critical, or cutting 
edge. Authors submitting extended abstracts are reminded, urged, and ordered to start the 
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process of obtaining corporate, partner and necessary vendor (for seismic and other data types) 
permissions prior to submitting their paper. We cannot publish extended abstracts requiring 
permission without that permission; nor can we hold up the publishing schedule of our 
conference CD for the inevitable “one last signature.” 
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EXTENDED ABSTRACT SPECIFICATIONS 
 
1. Extended Abstract Organization 
 

Extended abstracts will consist of the following: a text body (using the template 
described below), a figure caption file, and figures.  

 
2. Extended Abstract Template 

 
Please note that we have provided, as a separate document via email, a Microsoft Word 

document file, entitled Halifax_template.doc for use in formatting your extended abstract.  
 
ALL AUTHORS MUST USE THIS TEMPLATE WHEN PREPARING THEIR 

EXTENDED ABSTRACT. This template has our preferred Word style sheet and paragraph 
formatting for the title, authors, author addresses, body text, all headings, figure and table 
captions, and references.  

 
The Halifax_template.doc file is available by contacting the Conference Agent via 

email. The “Instructions to Authors” are on the Central Atlantic Conjugate Margins Conference – 
Halifax 2008 website.  

 
 Instructions 

 
• Open the file and save it with the name of your extended abstract as a .doc file.  

 
• Then, simply replace our text with yours, and continue to use the same paragraph styles 

as you write your extended abstract.  
 
If your extended abstract is already in MS Word, or if you are copying and pasting 

from other works, there is an easy way to get it into the template in our format. Highlight 
the text to be transferred and hit the copy (or Control key + C). Put the cursor in the 
template where you want the text to be inserted; go to EDIT > PASTE SPECIAL AND 
SELECT UNFORMATTED TEXT. With the latest editions of MS Word, the text 
automatically formats to the correct form. This is easy. You can and must do it in this 
manner. We will return your improperly formatted extended abstract to you until a 
properly formatted extended abstract is returned to us.  

 
PLEASE DO NOT DOUBLE SPACE BETWEEN SENTENCES. 
 
As per the Halifax_template.doc, note that the first line of a paragraph is indented by 0.5 

inches. Do not skip a line between paragraphs.  
 

3. Length 
 

Extended abstracts must be at least 3 pages in printed length, and include 1 or more 
figures. We suggest that most extended abstracts can be properly illustrated with between 1 
and 10 figures. However, please feel free to use more figures should your concepts require 
using that many figures. This means submitted extended abstracts should be at least 6 pages 
(formatted according to these guideline) plus references, figure captions, and figures. In no 
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case will any paper be accepted for this conference with only the minimal (250-word) 
abstract.   
 
4. Title, Author Names, Affiliation, & Address 

 
The title of the paper along with the authors’ names, professional affiliations, 

professional mailing addresses, and the e-mail address of the lead or corresponding author 
should be given at the beginning of the extended abstract, not placed in a footnote. In co-
authored papers, the professional affiliation and address information for each author must be 
complete. The author/co-author names should be in bold face. An example of our formatting 
follows: (Note: title is Arial 14 point bold, centered; author name [bold] and addresses are 10 
point Times, left justified.): 

 
Architectural Analysis of Deep-Water Outcrops: Implications for 

Exploration and Development of the Diana Sub-Basin, Western Gulf of 
Mexico (Use Style: Halifax 2008-Title) 

 
 
Authors Example – Multiple Authors Different Affiliations 
Morgan Sullivan     (Use style: Halifax 2008-Author) 
Gerrick Jensen    (Use style: Halifax 2008-Author) 
Frank Goulding     (Use style: Halifax 2008-Author) 
ExxonMobil Exploration Company  (Use style: Halifax 2008-Author Address) 
P.O. Box 4778      (Use style: Halifax-Author Address) 
Houston, Texas 77210    (Use style: Halifax 2008-Author Address) 
e-mail: of Lead Author    (Use style: Halifax 2008-Author Address Last) 
David Jennette     (Use style: Halifax 2008-Author) 
Lincoln Foreman     (Use style: Halifax 2008-Author) 
David Stern     (Use style: Halifax 2008-Author) 
ExxonMobil Upstream Research Company (Use style: Halifax 2008-Author Address) 
P.O. Box 2189      (Use style: Halifax 2008-Author Address) 
Houston, Texas 77252     (Use style: Halifax -Author Address Last) 
 
 
5. Heading Levels 
 

Title of paper: Bold face, upper and lower case, centered, as shown above.  
(Use style GCS-Title) 

 
In-text headings: Divide the text by subheadings, using the following paragraph style 

names. These are formatted to automatically add white space above and below each 
subheading. DO NOT ADD BLANK LINES. Use the paragraph formatting. The heading styles 
are built into the Word template but you must apply the styles to your headings. Examples are 
below.  

 
Heading 1: Bold face, upper and lower case, left-justified. Use style Halifax 2008-Heading 1 
 
Heading 2: Bold face, upper and lower case, left-justified, Use style Halifax 2008-Heading 2 
 
Heading 3: Italics, upper and lower case, left-justified. Use style Halifax 2008-Heading 3 
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6. Latin Terms & Abbreviations 
 

Our style is to italicize all Latin terms, such as et al., e.g., i.e., in situ, and op cit and the 
names of species, such as Bol. mex. or Bolivina mexicana. Please note the proper punctuation 
used with these terms.  

 
Standard abbreviations for most units of measure; e.g., km, m, ft, g, mi, should be used 

without periods. However, use “in.” for inch, because the abbreviation can be confused with the 
word “in”. For non-standard abbreviations, write out the unit of measure the first time it occurs in 
the paper, followed by an abbreviation in parentheses; e.g., barrels of oil per day (BOPD). Use 
the abbreviation thereafter.  

 
According to www.agiweb.org/nacsn, multipliers for numeric ages are ka=1,000; 

Ma=1,000,000; and Ga= 1,000,000,000. In addition, please note that these terms are used to 
date events that occurred in the past with reference to the present. They are not to be used for 
events that started and occurred in the past. In the example NASCN uses: “the boundaries of 
the Late Cretaceous Epoch are calibrated at 95 Ma and 65 Ma,”…“however, the duration of the 
Late Cretaceous Epoch is 30 m.y.” Do not use the term “bp” (before present). 

 
Compass directions should not be abbreviated. Using a slash; e.g., north-

northwest/south-southwest, or an em dash; e.g., north-northwest—south-southwest since either 
form is acceptable and proper. However, you must be consistent in the form you use.  

 
Acronyms for places should not be used without first defining them and writing them out; 

e.g., Sable Subbasin (SBB). Use the abbreviation thereafter. Acronyms for governmental 
agencies are also acceptable after writing them out the first time they occur in the paper 
followed by an abbreviation in parentheses; e.g., Canada-Nova Scotia Offshore Petroleum 
Board (CNSOPB). Use the abbreviation thereafter.   
 
 
7. Capitalization: Formal Versus Informal Names 

 
This issue has causes more confusion than any other. The following information is 

summarized from www.agiweb.org/nacsn. 
 
When formal terms are used; upper (late), middle, and lower (early) are capitalized; in 

informal usage, they are not capitalized. The problem is determining whether or not the term is 
formal (defined) or informal; and if the term is formally defined, is the usage formal or informal. 

 
1. Most Phanerozoic Period/System and Epoch/Series names and boundaries have been 

formally proposed and agreed upon by the appropriate organizations; exceptions include 
Cambrian subdivisions. For example, Middle Ordovician and Late Cretaceous are 
accepted; middle Cretaceous is not. 

2. Some Epochs/Series, and nearly all Ages/Stages, have formal names and use 
capitalization. 

3. However, vague terms like ‘late Paleozoic’ are informal; in addition, the grouping of 
Ages/Stages in the Cenozoic is all informal, as there is no universal agreement on their 
definition. 

http://www.agiweb.org/nacsn
http://www.agiweb.org/nacsn
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4. Modifiers of Ages/Stages (early Maysvillian, upper Aptian, etc.) are generally informal as 
the term has different meanings (boundaries) to different people. 

5. The terms Tertiary and Quaternary are always informal; hence, early Tertiary, late 
Quaternary, etc. 

6. Seismic sequences are regarded as informal nomenclature. The fact that a particular 
term is used in your company or institution does not make it an internationally 
recognized name that has been properly defined.  

7. Seismic events, such as the ever popular “Purple horizon,” are not formal names and 
“horizon” should not be capitalized. In a similar manner, sand names in use by a 
particular company, etc. also are considered informal.  

8. Capitalization of the terms upper, middle, and lower with formation names can also be a 
problem. For example, although the term Wilcox is a recognized formation name, it is 
upper Wilcox; middle Wilcox; and lower Wilcox.  

9. Would you say “upper Tuesday” or the “late peninsula of Michigan” in everyday life? The 
Late Cretaceous has a definite time span but not a thickness. Events occur in time; 
therefore, it is not correct to talk about events that occurred during the Upper 
Cretaceous. Early and late refer to time; lower and upper refer to location in space. 
Please note that almost no one uses the term “medial” in a time sense; use middle.  

10.  
While it is the responsibility of the author (NOT the editor) to determine proper 

usage, we will make these changes if we deem them necessary, especially if it is 
glaringly evident that something is wrong. 
 
 
8. About Word Usage 

 
We are not attempting to have everyone write in the same style and manner. However, 

poor word usage, poor grammar, and a refusal to adhere to style uniformity detract greatly from 
the quality of the paper and this body of work as a whole. 

 
• Being a Canadian publication, we will use “British English” (in the sense of The 

Economist). Therefore, colour rather than color, analogue rather that analog, whilst 
rather than while, etc. Use -ise, not -ize. The US convention is to spell with a “z” many of 
the words that the British spell with an “s”. 

• Do not use “with” as a conjunction; it is a preposition. An infamous example is from an 
AAPG paper which stated: “We studied the rocks with the purpose of...” This means that 
the rocks had a purpose. 

• Split infinitives. Many English rules are derived from Latin. In most languages, the 
infinitive form is one word; in English it is two words. Because of this, it has been stated 
not to split the infinitive. Splitting the infinitive places emphasis on the adverb, not the 
verb; in most cases this is not what is intended. 

• Do not use “get” for the verb “have”. 
• Do not give inanimate objects feelings or actions. Rocks do not suffer (also, they do not 

have a purpose); faults do not run across the countryside; rocks do not rest (they rarely 
get tired). 

• Deep-water versus deepwater versus deep water:  
o When used as a compound modifier, it is hyphenated  

 As in: These could be deep-water sediments. 
o Compound modifiers following a noun are generally not hyphenated 
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 As in: These sediments were deposited in deep water. 
o Deep water is not one word. 

• The exception is ultra-deep water. This form is used in all cases where the term is 
applied.  

• Sea-level versus sealevel versus sea level: the same rules apply as for deep-water. 
• 2D, 3D, 2-D, 3-D: Use the format without a hyphen (e.g., 3D seismic) 
• Fourth-order versus fourth order versus 4th: Do not use the format 4th. Hyphenation is 

as previous terms and order is not capitalized. Obviously, this applies to third-order 
sequences and others. 

• Rocks are not deposited; sediments are deposited. 
• Be careful in terms like northern and western. For example, the northern Gulf of Mexico 

does refer to that portion along the US Gulf Coast; western Gulf of Mexico really refers 
to the area off of Texas and Mexico, not the protraction blocks in the western lease sale. 

• “Subsalt” is one word.  
• “Supra-salt”is hyphenated. 
• “Updip” and “downdip” are each one word. Do not use up-dip, down-dip, or up dip or 

down dip.  
• “Pre-stack depth migration” is to be used rather than “prestack depth migration”.  
• “Breakup” is one word. Do not use break-up or break up.  
• “Syn-rift”, “pre-rift”, and “post-rift” are the accepted forms for use in this GCSSEPM 

publication. 
• If you have more that one hiatus, use “hiatal surfaces.” 
• “Hanging wall” is two words. “Footwall” is one word.  
• Salt, like most minerals, has no parentage. (This is not to imply that salt is a bastard 

offspring.) Salt does not have a picture of its mother over the mantel. Hence, “mother 
salt” is inappropriate. Use “autochthonous salt level”. However, in the case of certain 
seismic interpretations “mother @#*! salt” may be appropriate. 

• Bats, sloths, possums, opossums, new world monkeys, many marsupials with tails, and 
other animals (including children on playgrounds), hang up-side-down. Sediments, 
strata, formations, and other layered sequences are overturned. 

• Soccer moms run after their children. Faults do not “run” as in “The fault runs from Block 
246 to Block 248.” (Faults have no appendages. They cannot run.) Accepted usage is 
would be “The fault extends from Block 246 to Block 248.” 

• Capitalization is another area of controversy. Names of geographic locations and 
lithostratigraphic units are capitalized in full when in singular; however, only the proper 
name (not the descriptor) is capitalized in the plural. In general, geological features, 
especially in the subsurface, are not capitalized. Because a fault or mound has a name 
in your company, this does not make it a formal accepted name in the geological 
literature. Major surface faults, such as the San Andreas Fault, can be capitalized as the 
term has a definite meaning to everyone and has a physiographic expression.  

o The term “basin” is another problem. In one paper an author will refer to the 
Sable basin; in another paper, a different author refers to the Sable sub-basin. 
Again, in general, geological features are not capitalized. A major exception 
would be the Gulf Coast Basin, which has clearly defined geological and 
geographical meaning.  

• Collective Nouns are names of a group of people or things. Collective nouns may require 
the singular or plural. In most papers, a common collective noun is company. In its most 
common usage, when everyone in the company is considered to act together, company 
uses the singular, otherwise the plural:  



Instructions to Authors — Preparation of Extended Abstracts and Illustrations 

INSTRUCTIONS TO AUTHORS 8 
Central Atlantic Conjugate Margins Conference – Halifax 2008   
August 13-15, 2008  
 

o Bilgewater Oil and Gas is considered a leader in … (singular) 
o Bilgewater Oil and Gas report on the exploration success of their subsidiaries… 

(plural) 
• Companies are neuter, for example, “Shell, which has applied for….” Not “Shell, who 

have applied for….” 
• Data is plural.  

o The data from our study are being analyzed … (plural) 
• Adverbs ending in “-ly” are not hyphenated. 

o For example: These widely exposed sandstones are deeply weathered. 
• SPECIAL CASE: Generally, an expression using an adverb not ending in “-ly” will be 

hyphenated. In our parlance, we prefer to preserve “well” as a noun for obvious reasons. 
Thus, hyphenating “well” could confuse the reader. Therefore, normally, we could have a 
“well-reasoned argument” in which well is an adverb describing how the reasoning was 
done. Were this to be used in geological context, it could be construed to mean that the 
argument was based on wellbore data. Consequently, do not hyphenate adverbs of any 
style; with or without the “-ly”.  

• Can a sentence end with a preposition? The accepted standard is no. However, in fact 
there is no real rule why this cannot be done. A general rule would be to avoid doing so, 
unless rewriting the sentence results in something very awkward. 

• Verb tense: In general, do not change main verb tense (i.e., independent clause) within 
a paragraph; going from the present tense to the past tense and back to the present 
tense results in a very poorly written paragraph. Note that it is acceptable to change 
tense within phrases or dependent clauses if appropriate. 

• Finally, although we are writing a technical paper and a formal style is appropriate, do 
not overuse technical jargon in place of common English in an effort to appear more 
erudite. 

 
 
9. References 

 
Reference formatting is the source of many of the most common errors, and one of the 

most painstaking to correct. You must do this properly or your extended abstract will be 
returned to you.  

 
Please note the following instructions and examples, which illustrate the proper 

way to format references for this publication.  
• Lead author = Surname, Initial.Initial., Co-authors = Initial.Initial. Surname, Year of 

Publication, Title of Paper: Publication, v. #, p. #-#.  
• Do not use dashes or abbreviations in place of authors’ names in the list of references. 

The following organizational abbreviations are allowed: AAPG, SEPM, GCAGS, 
GCSSEPM, and USGS. You may abbreviate Jour. for Journal, Bull. for Bulletin, and 
Univ. for University. All other words should be written out. 

• The abbreviation for volume is “v.”; the abbreviation for number is “no.” In addition, 
capitalize proper names only. 

• Citations in the text should have a comma between author and year: (Allen, 1970; 
Chayes, 1956). 
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Examples of acceptable reference style: 
 
Albritton, C.C. and J.F. Smith, Jr. 1965, Geology of the Sierra Blanca area, Hudspeth County, 

Texas: USGS Professional Paper 479, 131 p. 
 
Amsbury, D.L., 1957, Geology of Pinto Canyon area, Presidio County, Texas: Univ. Texas 

Austin PhD dissertation, 203 p. 
 
Amsbury, D.L., 1958, Geology of the Pinto Canyon area, Presidio County, Texas: Univ. Texas 

Austin Bureau of Economic Geology Geologic Quadrangle Map no. 22, text. 
 
Allen, J.R.L., 1970, Sediments of the modern Niger Delta, a summary and review, in J.P. 

Morgan, ed., Deltaic Sedimentation Modern and Ancient: SEPM Special Publication 15, 
p. 138-151. 

 
Beard, J.H., J.B. Sangree, and L.A. Smith, 1982, Quaternary chronology, paleoclimate, 

depositional sequences, and eustatic cycles: AAPG Bull., v. 66, p. 158-169. 
 
Chayes, F., 1956, Petrographic Modal Analysis: J. Wiley & Sons, London, New York, 113 p. 
Lawrence, D.T., and D.F. Bosmans-Smits, 2000, Exploring deepwater technical challenges in 

the Gulf of Mexico: GCSSEPM 20th Annual Bob. F. Perkins Research Conference, p. 
42-50. 

 
 
10. Figure Captions 

 
Figure captions must be submitted as a SEPARATE text file, not added to the end of 

your extended abstract file.  
 
The word “Figure” is written out when part of the caption or text. It is abbreviated to “Fig.” 

when placed in parentheses as a reference.  
 
Parts of figures should be designated with capital letters (A, B, etc.) NOT with lowercase 

(a, b, etc.) and NOT with numerals. Please make sure your figure parts have clear A, B, C 
labels on them as we cannot add them at the layout stage. 

 
 

11. File Formats / File Names 
 
Please submit your extended abstract for review via e-mail as attachments, or as files on 

a CD-ROM in MS Word.  
 
If you submit your extended abstract on CD-ROM write your name on the disk label. 

Please use the last name of the first author as part of the file name. DO NOT USE “HALIFAX” 
OR NUMBERS as part of the file name. 
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FIGURE SPECIFICATIONS 
 
1. Figure Sizes 

 
The page size for the CD is 8.5 in. X 11 in. 
 
As noted above, the organization of the extended abstracts will be as follows: text 

(formatted in accordance with the above instructions and including references), a figure caption 
file, and the figures.  

 
Figures may be traditional full-page portrait or landscape graphics, as well as 11 X 17 in. 

Because of borders, please use the following dimensions as guides for your figures.  
• Full-page 8.5 X 11 in. portrait figures: 7 in. wide X 10 in. tall 
• Full-page landscape figures: 10 in. wide X 7 in. tall 
• 10 in. tall X 15.5 in. wide (landscape or portrait) (11 X 17 in. paper size [ledger or 

tabloid]) 
•  

Remember, because this is a CD, figures can be color or black and white.  
 
 

2. Alterations and Return of Original Illustrations 
 

Figures will not be altered or corrected by the reviewers, or production staff; figures 
requiring alterations will be returned to the author for correction.  

 
Figures used in the volume WILL NOT BE RETURNED to the authors; therefore, please 

keep copies for your use in preparation of your slides or for use in other publications. 
 
 

3. File Formats 
 
The conference CD will be laid out in Adobe FrameMaker 7.1. A list of file formats that 

provide the best results when converting to PDF is presented below. If you must use any file 
format not listed here, please contact the Conference Agent (see address and telephone 
numbers above) so that we can determine whether or not we can import your files. 

 
You must also send us a copy of your illustrations in their native file formats; i.e., 

your original Illustrator, Canvas, CorelDraw, Freehand, or PowerPoint files. This will help 
us greatly if we have to troubleshoot a particular graphic ourselves and you are unavailable.  

 
Best results are obtained with the following graphics: 

• TIF/TIFF (300 dpi only) 
• WMF 
• EPS (and EPSF, EPSI) 
 

The above graphics formats will produce superior results. Consequently, they are 
recommended.  

We strongly suggest that authors not send graphics in the following formats 
because of problems in the quality of reproduction:  
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• PDF files—do not send either individual graphics files, a collection of all your graphics, 

or entire papers as PDF files. 
• JPG formats consistently are problematic because of their variable quality. We request 

that authors instead send TIFs. 
• Do not send Macintosh-specific formats, such as PICT.  
 
 
4. Things to Note When Saving Graphics Files 
 
1. Refer to the ADDENDUM: Step-by-Step Graphics Export (p.16) for detailed software-

specific instructions for exporting your graphics. POWERPOINT USERS especially 
should read this section! The following instructions are general guidelines applying to all 
illustrations. 

2. The preferred formats for vector graphics (line drawings) are TIF/TIFF, EPS and WMF. If 
your program has the option, turn on “Create TIFF Screen Preview” or “Create Viewable 
Preview” when exporting your files. FOR ALL VECTOR GRAPHICS, you must embed 
your fonts before saving! There will be a checkbox where you can turn on this option. 

3. For bitmap graphics (photographs/images) save as 300 dpi only TIFF formats. The 
proper procedure is to first size your graphic to its final dimensions, then set the image 
resolution to 300 dpi. 600-dpi graphics create unnecessarily large PDF files. 

4. Properly orient, crop, straighten, and digitally “clean up” scanned figures.  
5. Remove any in-house coding or internal reference numbers that have no relevance for 

this publication. Also, remove any figure number, caption, or author name appearing on 
the illustration itself; all figures will be identified only in the caption. The only labeling that 
should appear is A, B, C, labels for multipart figures. 

6. The final dimensions of the digital graphics files should be the intended print size (i.e., pg 
= full page, ½ pg = half page, etc.). Larger graphics require excessive manipulation and 
cropping to fit into the layout and will make the PDF files unacceptably large. 

7. Please send us a hard copy of all graphics to make sure that the onscreen display 
matches your original figure. If the figure is colored: send a color copy. Write the 
intended final size and figure number on each hard copy. 

8. Use the following convention when naming your graphic files: 
o Lead Author Last Name Fig01.***, Lead Author Last Name Fig02.***, etc.  

NOTE – *** = file type figure saved as 
o Your files must match the figure numbers on your hard copies.  
o File names such as “structural section” or “first outcrop photo” are unacceptable. 

9. Send your native program files; i.e., Canvas, Illustrator, MS PowerPoint, etc., in addition 
to the recommended file formats listed above. This may mean that you will have to send 
several e-mails containing your figures.  

10. Indicate clearly which program/version you used to create the files and which platform 
you used (i.e., IBM-compatible, Macintosh). 

11. If you submit your paper as a CD, you may compress your files to make them fit; 
however, if you do this, please put them in one folder and compress as a single file. Do 
not compress each of your figures individually. 

 
For specific technical questions regarding the preparation of illustrations, contact the 
Conference Agent (contact information above). 
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FONTS 
 
You must send us the files of all fonts used in your graphics, so that the text in your 

illustrations will appear as you designed it. If you use a font that is not in our font library and do 
not send those files, font substitution to Courier will occur when the graphic is exported to PDF. 
You will achieve the best results if you use a limited number of basic fonts, such as 
TimesNewRoman, Arial, etc. Even so, send us all of the fonts you used in your graphics, even if 
you believe you are using the most basic and common fonts. The only exceptions are those 
authors who exclusively send bitmap formats; i.e., TIF/TIFF or PNG graphics. All others must 
send their fonts, even if only one of their illustrations is a vector format. 

 
NOTE: we do NOT want, nor can we use, the entire contents of your font folder! 

You must send us only your specific fonts. 
 
 

1. Finding Your Font Files 
 

Copy them from the following directories. 
• Windows 2000: My Computer>C:>Windows>Fonts.  
• Windows XP: Start > Control Panel > Fonts  
• Macintosh OS: We can’t use your fonts on our PC production system. You need to 

embed your fonts in your vector graphics before saving. There is usually a checkbox for 
embedding fonts in most graphics programs; see our Appendix on exporting graphics 
from the program you are using. 

 
 
TABLE SPECIFICATIONS 
 

IF YOU HAVE ANY TABLES THAT ARE PART OF YOUR EXTENDED ABSTRACT, 
DO NOT EMBED THEM IN THE TEXT. Send each table as a separate Word file, and send long 
or complicated tables as separate Excel files. FrameMaker can import the following table 
formats: 
• MS Word 2000 or later 
• MS Excel 2000 or later 

 
NOTE TO EXCEL USERS: If you submit complicated tables that you format yourself, 

note that you MUST set it up so that it prints to our page format (5.5 in. tall x 7 in. wide, or 10 in. 
tall x 7 in. wide) WITHOUT scaling turned on in the print dialog box. We cannot import oversized 
tables that will only fit onto one page if it is printed at 58% (for example). It must be set up 
properly in order for the file to be usable by our layout program; otherwise we will have to 
reformat the table, and figure charges will apply. 
• MS Word  
• MS Excel 5.0 or later 
 



Halifax 2008 – Central Atlantic Conjugate Margins Conference 

INSTRUCTIONS TO AUTHORS 13 
Halifax 2008 – Central Atlantic Conjugate Margins Conference  
August 13-15, 2008  
  

SPECIAL NOTE TO ALL AUTHORS 
 
We have put a great deal of thought into these instructions (that is why they are longer 

than most of the extended manuscripts we will receive), and will also help you one-on-one with 
any questions you might have about your specific figures and tables.  

 
If, after all this effort, we still receive submissions that disregard these specifications, 

there will be an author charge of $15 per figure for any figure we receive that we must properly 
format, scale down to proper size, remove figure numbers or captions, correct font problems, 
create hard copy scans, or any other debugging, troubleshooting, or excessive manipulation 
required to produce your paper in final PDF format. Because of authors who have not followed 
similar Instructions in the past, we have instituted this figure charge. It is hoped that this will 
reduce overall production problems and costs for the conference. 
 

 
SUBMITTING YOUR EXTENDED ABSTRACT AND ILLUSTRATIONS 
 
 
1. Checklist for Authors 

 
This will be e-mailed to each lead author individually. Please use this checklist as it will 

help you, and aid the reviewers of your extended abstract.  
 
 

2. Review Copies: What and Where to Send 
 

No later than June 9, 2008, please provide copies of the following for editorial review:  
1. the MS Word document file containing your extended abstract and references,  
2. the MS Word document file containing your figure captions, 
3. individual MS Word document files containing each table, and 
4. copies of your figure files (NOTE: THESE CAN BE PASTED INTO A SEPARATE MS 

WORD DOCUMENT, WITH ONE SHEET FOR EACH FIGURE. FOR REVIEW 
PURPOSES ONLY we will accept MS PowerPoint files — these are not acceptable for 
the final submission! However, for review purposes, PowerPoint files can be edited 
directly and notes applied to them, making them ideal for this purpose.) 
The extended abstract, including references and the separate figure caption file, can be 

sent via e-mail to the Conference Agent – see below.  
 
Individual figures and/or graphics files under 3 Mb in size can and should be e-

mailed; if your graphics exceed this size, you must put them on a CD and courier it to the 
Conference Agent.  

 
By reviewing and editing MS Word versions of files, we are able to return to our authors 

a single file reflecting the reviews and edits of all reviewers. In most cases, the author is then 
able to accept, or reject, the changes in the MS Word document without having to do major re-
typing of the extended abstract, references, or figure captions. This approach has been used 
very successfully with more than 100 authors, many of whom provided positive feedback for this 
approach.  
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Comments are provided the author for their text, references, figures, etc. with any 
requested changes. These can then be incorporated into either the text or the graphics. 
Typically, comments from each reviewer are also provided the author explaining changes, either 
made, or requested by the reviewer.  
 
 
3. Virus Warning 

 
PLEASE: YOU ARE RESPONSIBLE FOR VIRUS SCANNING ALL DIGITAL FILES 

BEFORE THEY ARE SENT TO US EITHER VIA E-MAIL OR CD. Of course, we will virus scan 
all CDs we receive; however, no one virus program will detect all problems, so the more times 
each CD is scanned, the better. WE APPRECIATE YOUR COOPERATION IN AVOIDING 
VIRUSES.  
 
 
4. Review Process 
 

While not strictly a peer-reviewed publication, we plan to have the conference CD 
stylistically coherent. Reviewing and processing a large number of extended abstracts requires 
the efforts and cooperation of MANY people. All extended abstracts must be submitted to the 
Conference Agent who will then forward them to the appropriate editor for review. Each 
extended abstract will be reviewed by at least one qualified reviewer. Each reviewer may write a 
summary commenting on the extended abstract and figures based on their review and, return 
them to the Conference Agent, who will then return the reviewed extended abstract to the lead 
author.  

 
After correction by the author, final copies of each extended abstract, figure caption file 

and figures will be sent to the Conference Agent.  These will be forwarded to the appropriate 
editor to ensure that changes have been incorporated and will review all papers for style, usage, 
grammar, etc., making changes as he, or she, deems fit.  These will then be prepared for 
inclusion in the conference CD. 

 
Our deadlines are tight. Everyone’s full cooperation is mandatory. The level of review 

will be as reasonable. Please be aware that, often times extended abstracts have required 
significant revisions.  

 
5. Final Versions of Extended Abstracts – Where to Send 
 
Please forward all extended Abstracts to our Conference Agent, Trudy Lewis: 
trudy.lewis@lewisconferences.com    
 

In an effort to expedite editing of extended abstracts, all authors are REQUIRED to 
submit edited copies of their extended abstracts. The extended abstract must have been 
created following the above instructions. If at all possible, please submit your extended abstract 
via e-mail. Please use the name of the first author as part of the file name. DO NOT USE 
“HALIFAX” OR NUMBERS as part of the file name. 

 
For more information on the Central Atlantic Conjugate Margins Conference – Halifax 

2008 visit: http://www.conjugatemargins.com   
 

mailto:trudy.lewis@lewisconferences.com
http://www.conjugatemargins.com/
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A FINAL WORD 
 
We thank you for your understanding and patience, and believe that by adhering to the 
prescriptive format described and presented here, together we will create an Conference 
CD that will reflect the expected high caliber of research and science of all involved in 
this important event. 
 
Sincerely, 
 
Halifax 2008 Steering Committee 
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ADDENDUM: STEP-BY-STEP GRAPHICS EXPORT 
 
Please refer to the following step-by-step instructions if you need help exporting your 

graphics files. Instructions are provided for Illustrator, Canvas, Freehand, CorelDraw, 
PowerPoint, and PhotoShop, which are the most common graphics applications in use today. In 
most cases we have provided instructions for the most recent version of each graphics 
application; if you are using an earlier version, you may notice slight variations in certain steps, 
dialog boxes, or available checkboxes. These instructions are written primarily for the PC 
platform. Where the instructions for the Macintosh platform deviate, a special note is given. 

 
 

1. Illustrator CS 
 
NOTE that we recommend you export either EPS (for line drawings) or TIFF (for 

photographs) formats from Illustrator files. Other formats can give unexpected results. 
 

To Export EPS 
 
1. Edit > Select All. Notice the selection boundaries. If your selection is unusually large 

relative to your visible drawing, you have extraneous “junk” outside your drawing that 
must be deleted before you go any further. 

2. File > Save As > Illustrator EPS > Save. (Choose Illustrator EPS from the dropdown 
list next to Save as Type. For earlier versions of Illustrator, add the .eps extension to 
your file name, if necessary.  

3. EPS Format Options dialog box: 
Compatibility: (use default) 
Preview: TIFF (8-bit color) 

Opaque 
Options: 

Include linked files 
Include document thumbnails 
Include document fonts 
CMYK Postscript 
Postscript: Level 2 

4. OK 
 
To Export TIFF (1/2-page graphics maximum recommended size for this format) 
 
1. Edit > Select All. Notice the selection boundaries. If your selection is unusually large 

relative to your visible drawing, you have extraneous “junk” outside your drawing that 
must be deleted before you go any further. 

2. File > Export > choose TIFF from the dropdown list > Save. 
3. TIFF Options dialog box: 

Color Model: RGB 
Resolution: Other—300 dpi 
Check: Anti-alias 
Byte order: IBM  

4. OK 
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2. Canvas X 
 
NOTE that we recommend you export either EPS or TIFF formats from Canvas files. 

Other formats can give unexpected results. 
 

To Export EPS 
 
1. Edit > Select All. Notice the selection boundaries. If your selection is unusually large 

relative to your visible drawing, you have extraneous “junk” outside your drawing that 
must be deleted before you go any further. Edit > Select All again after your cleanup. 

2. File > Save As > EPS – Encapsulated PostScript (select EPS from the dropdown list 
next to Save as Type). 

3. Click Yes to the warning box about saving in other formats. 
4. Check Save Selection. 
5. Check Save Preview box. 
6. Save 
7. EPSF Export Options dialog box:  

EPSF Type: EPS 
Preview: RGB; check Use compression 
Image Compression: Level 2 ASCII 
Color Mode: RGB 
Preview: RGB 
Transparency Rendering: Smallest Area 
Resolution: 300 
Check: Embed Fonts 
Check: Use Kerning Pairs 

8. OK 
 
To Export TIFF 
 
1. Edit > Select All. Notice the selection boundaries. If your selection is unusually large 

relative to your visible drawing, you have extraneous “junk” outside your drawing that 
must be deleted before you go any further. Edit > Select All again after your cleanup. 

2. File > Save As > TIF/TIFF - TIFF Image (select TIFF from the dropdown list next to 
Save as Type). 

3. Check Save Selection. 
4. Save 
5. Render Image dialog box: 

Mode: RGB Color 
Width & Height: (default) 
Resolution: 300 pixels/in. 
Check Anti-alias: Fine 
OK 

Export TIFF dialog box: 
TIFF Compression: None 
Rows/Strip: Check All image rows in one strip (default) 

6. OK 
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3. Freehand MX 

 
NOTE that we recommend you export either EPS or TIFF formats from FreeHand files. 

Other formats can give unexpected results. 
 
To Export EPS 

 
NOTE that there are two ways to export an EPS file from FreeHand on the PC: File 

> Save As > Editable EPS or File > Export > EPS. We prefer you use the File > Export > 
EPS procedures outlined below. 

1. Edit > Select All. Notice the selection boundaries. If your selection is unusually large 
relative to your visible drawing, you have extraneous “junk” outside your drawing that 
must be deleted before you go any further. Edit > Select All again after your cleanup. 

2. File > Export > EPS w/ TIFF Preview (*.eps) (select EPS from the dropdown list) 
3. Check Selected Objects Only 
4. Setup button (under Cancel): EPS Export dialog box: 

Uncheck Include FreeHand document 
Check Include Fonts in EPS 
Choose Convert Colors to: RGB 

5. OK 
6. SAVE 
 
To Export TIFF 
 
1. Edit > Select All. Notice the selection boundaries. If your selection is unusually large 

relative to your visible drawing, you have extraneous “junk” outside your drawing that 
must be deleted before you go any further. Edit > Select All again after your cleanup. 

2. File > Export > TIFF (choose TIFF from the dropdown list) 
3. Check Selected Objects Only 
4. Click Setup button: Bitmap Export Defaults Box: 

Resolution: 300 dpi 
Anti-aliasing: 2 
Check Include alpha channel 
Uncheck Alpha includes background 
More…: TIFF Options dialog box: 
Color Depth: 32 bit with Alpha 
OK, OK 

5. SAVE 
 
4. CorelDraw Graphics Suite X3 

 
NOTE that we recommend you export either EPS or TIFF formats from CorelDraw 

files. Other formats can give unexpected results. 
 

To Export EPS 
 
1. Edit > Select All. Notice the selection boundaries. If your selection is unusually large 

relative to your visible drawing, you have extraneous “junk” outside your drawing that 
must be deleted before you go any further. Edit > Select All again after your cleanup. 
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2. File > Export > EPS - Encapsulated Postscript (select EPS from the dropdown list) 
3. Options button (if not expanded): 

Sort type: Vector 
Check Selected only 

4. Export  
5. EPS Export dialog box: under the General tab: 

Image Header: 
Check: Include Header 
TIFF 
8-bit color 
Resolution: 300 dpi 
Export Text As: Text 
Check: Include Fonts 
Color management: 
Check: Apply ICC Profile 
Separations printer profile 

Objects: 
Send bitmaps as: RGB 
Compatibility: Post Script Level 2 

6. Under the Advanced tab: 
Bounding Box: Objects 

7. OK 
 
To Export TIFF 
 
1. Edit > Select All. Notice the selection boundaries. If your selection is unusually large 

relative to your visible drawing, you have extraneous “junk” outside your drawing that 
must be deleted before you go any further. Edit > Select All again after your cleanup. 

2. File > Export > TIF - TIFF Bitmap (select from dropdown list) 
3. Options button (if not expanded): 

Sort type: Bitmap 
Check: Selected only 
Compression type: Uncompressed 

4. Export 
5. Export dialog box: 

Check: Selected Only 
Compression Type: Uncompressed 
Export 

6. Bitmap Export dialog box: 
Width & Height: (use defaults) 
Resolution: 300 dpi 
Check: Maintain aspect ratio 
Color: RGB 24-bit color 
Check: Apply ICC profile 
Check: Anti-aliasing 
Check: Transparent background 

7. OK 
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5. PowerPoint (MS Office 2000/XP) 

 
AUTHORS SHOULD BE AWARE THAT POWERPOINT IS NOT A DRAFTING 

PROGRAM AND CREATES PROBLEMS WHEN IT IS USED TO SUBMIT FIGURES FOR 
PUBLICATION. THE BEST OVERALL SOLUTION IS FOR ALL AUTHORS TO REDRAFT 
THEIR ILLUSTRATIONS IN A TRUE GRAPHICS PROGRAM. WE WILL NOT GUARANTEE 
THE QUALITY OF ANY PAPER WHERE THE FIGURES HAVE BEEN PREPARED AND 
EXPORTED FROM POWERPOINT.  

 
Because of continuous production problems with PowerPoint presentations, we 

now require the following: you must submit duplicate file exports for each slide out of 
PowerPoint: one in WMF format and one in TIF format. We also require that you send us 
your original PowerPoint presentation for troubleshooting purposes. The WMF format 
will be our file of first choice because of its higher quality when output to PDF. However, 
if we have problems with it, we will use the TIF file, which exports at lower resolution. 
Macintosh users must either import their presentation into a PC and export from there, or 
redraft their illustrations in a graphics program. 

 
1. When beginning your illustration, use the blank Master template without a Title box. 
2. Before exporting your finished illustration, go to File > Select All, then Group everything 

into one object. 
3. File > Save As > Windows Metafile (choose from dropdown list next to Save As Type). 
4. Name your slide with the appropriate figure number; i.e., Fig01.wmf, in the File Name 

box. DO NOT name them Slide 1, Slide 2, etc. 
5. Save 
6. Click “No” to the question of whether you want to export every slide in the presentation. 

You need to manually export each slide in your presentation as a WMF file. 
7. After the first slide is finished, click on each consecutive slide and repeat the above 

procedure until you have exported all your slides. 
8. Repeat all steps, only choose File > Save As > Tif for each slide. 
 
6. Photoshop CS/CS2 

 
NOTE: we recommend only TIFF formats exported out of Photoshop. 
 

1. Crop out any excess white space around your image using the Crop tool. White space 
adds unnecessarily to the file size of bitmap images, so you should try to eliminate it as 
much as possible. 

2. Make sure your photo size fits into the parameters listed in the Instructions to Authors 
and is no more than 300 dpi, by resizing your graphic: 

Image > Image Size: 
Pixel Dimensions: (use defaults) 
Print Size: 

Width (no more than 7 in.) 
Height: (default) 
Resolution: 300 dpi 
Check Constrain Proportions 
Check/uncheck Resample Image, as necessary 

OK 
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3. File > Save As > TIFF 
4. TIFF Options dialog box 
 
7. Movie Specifications 
 
Authors can submit animations or movie files for placement as figures. This format will enable 
the CD ROM users to view simulations or flow models as they read your paper.  
 
Acceptable formats are Windows Media (.avi) or Apple QuickTime (.mov). Make your movies 
viewable on any operating system, old and new. When you save your movies, use compression 
or encoding (codec) that is common and does not require the user to download the newest 
media player. This may decrease the resolution of your movie. Feel free to send a higher-
resolution version as well. If there is room on the CD, they will be added with a disclaimer that 
the user needs a newer version of their media player. Along with the movie, you should send a 
“snapshot” to serve as a placeholder. This snapshot should conform to GCSSEPM standard 
figure sizes; we recommend no larger than the page size figure (5.5 x 7 in.). Please keep movie 
files to 5 MB or less.  
 
Your movie file must be complete and ready to go—our publication staff will not make any 
modifications or corrections to movies after they are submitted. Click on the “placeholder” below 
to get an idea of the power of moving images in a technical paper (be sure you are using the 
Hand tool). This movie is Animation 5 from Ings et al., 2004. 
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